WordPress 4.2.1 en español

WordPress 4.2.1 es una versión crítica de seguridad para todas las versiones anteriores y es muy recomendable que actualicen sus plataformas. El equipo de WordPress tuvo conocimiento de una vulnerabilidad del tipo cross-site scripting, lo que podría permitir que algún comentarista pueda comprometer un sitio. Para obtener más información, puede consultar las notas de la versión 4.2.1.

La descarga de WordPress 4.2.1 está disponible, si desea puede actualizar su plataforma desde el panel de administración o simplemente hacer clic en “Actualizar ahora”.

Agregue un comentario

This site uses Akismet to reduce spam. Learn how your data is processed.