WordPress 4.2.2 (actualización de seguridad)

Una nueva versión crítica de seguridad está disponible, WordPress 4.2.2 corrige vulnerabilidades presentadas en las versiones anteriores y es recomendable la inmediata actualización de esta plataforma. Si necesita más información acerca de las correcciones y archivos revisados, puede consultar las notas de la versión 4.2.2.

Puede descargar la nueva versión, o si sólo prefiere actualizar su plataforma, vía el panel de administración.

Agregue un comentario

This site uses Akismet to reduce spam. Learn how your data is processed.